Topocentras
Krepšelis tuščias
Topocentras
Krepšelis tuščias

Switch D-Link DGS-1250-52X/E

Šią prekę rasite tik internete.
Paskubėkite! Liko mažiau nei 5 vnt.
Mokėkite dalimis:
22.04 € / mėn
Trukmė
36
Pavyzdžiui, skolinantis 585 €, kai sutartis sudaroma 36 mėn. terminui, metinė palūkanų norma – 0.00%, sutarties sudarymo mokestis – 0.00%, sutarties administravimo mokestis – 0.99%, BVKKMN – 22.32%, bendra mokėtina suma – 793 €, mėnesio įmoka – 22.04€.
Galimi pristatymo būdai
Pristatymas kurjeriu
Nemokamai
spalio 28 - lapkričio 3 d.
Apsaugokite savo įrenginį
Jums būtinai prireiks
Switch D-Link DGS-1250-52X/E
585,00 €
TOPO KLUBO nariams
0,00 €
Perkama prekė
Tinklo kabelis DELTACO U/UTP Cat6, 1m, baltas / TP-61V-K / 00210007
5,99 €
TOPO KLUBO nariams
0,00 €
1
Keisti prekę
Maršrutizatorius TP-LINK ARCHER A8 1900 Mbps
45,99 €
TOPO KLUBO nariams
39,99 €
1
Keisti prekę
Kartotuvas TP-LINK AC1750, RE450, 1750 Mbps
79,99 €
TOPO KLUBO nariams
59,90 €
1
Keisti prekę
TOPO KLUBO nariams
690,88 €
Rinkinio kaina
716,97 €
TOPO KLUBO nariams
undefined
Į krepšelį
Switch D-Link DGS-1250-52X/E
0790069467899
999906116864
D-LINK
585.00 €
EUR

Prekės aprašymas

*Nuotraukos pateikiamos tik iliustraciniais tikslais. Pateikta informacija gali skirtis priklausomai nuo regiono ar šalies.

Bendra informacija

D-Link DGS-1250-52X Valdomas L3 Gigabit Ethernet (10/100/1000) Juoda
Brand: D-Link
Produkto pavadinimas: DGS-1250-52X
Prekės kodas: DGS-1250-52X/E
EAN/UPC kodas: 0790069467899
790069467899, 5704174940456
  • Valdomas L3 Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 48 Konsolės prievadas: RJ-45
  • 10G parama
  • Adreso lentelės dydis: 32000 įrašai Perjungimo pajėgumas: 176 Gbit/s
  • 768 Prieigos kontrolės sąrašas (ACL)
  • Stovo montavimas
  • Pridėtas maitinimo šaltinis

Specifikacijos

Valdymo funkcijos
Perjungimo tipas
What switch device has
Valdomas
Perjungimo sluoksnis
A network switch is a computer networking device that links networking segments. A switch has different layers
L3
Paslaugos kokybės (QoS) palaikymas
Indicates whether the device supports Quality of Service (QoS) to prioritize specific network traffic to ensure performance for critical applications.
Web pagrįstas valdymas
Using a website/web application to manage something.
ARP kontrolė
Indicates whether the device supports Dynamic ARP Inspection to prevent ARP spoofing attacks by validating Address Resolution Protocol packets.
Vietos nuostatų konfigūravimas (CLI)
Indicates whether location settings can be configured via the command line interface (CLI).
Sistemos įvykių žurnalas
Indicates whether the device maintains a record of internal system events and status changes for diagnostic purposes.
MIB palaikymas
Indicates whether the device supports the Management Information Base for network management and monitoring via protocols such as SNMP.
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
The number of basic switching RJ-45 Ethernet ports (sockets).
48
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
The type/category of basic switching RJ-45 Ethernet ports (sockets).
Gigabit Ethernet (10/100/1000)
SFP+ modulio angų kiekis
The total number of available slots for inserting SFP+ transceiver modules to provide high-speed fiber optic or copper connectivity.
4
Konsolės prievadas
The type of physical connector used for the management or console interface of the device (e.g. RJ-45 or USB).
RJ-45
Tinklas
Tinklo standartai
The way in which the network is working
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama
The product can use Oracle 10G
Srauto kontrolės palaikymas
Indicates whether the device supports the management of data transmission rates to prevent buffer overflow.
Nuorodų agregacija
Indicates whether the device supports combining multiple network connections into a single logical link to increase throughput and provide redundancy.
Transliacijos audros valdymas
Indicates whether the device can monitor and limit the amount of broadcast traffic to prevent network congestion and potential crashes.
Auto MDI/MDI-X
A Medium Dependent Interface (MDI) describes the interface (both physical and electrical) in a computer network from a physical layer implementation to the physical medium used to carry the transmission. Ethernet over twisted pair also defines a medium dependent interface crossover (MDIX) interface. Auto-MDIX ports on newer network interfaces detect if the connection would require a crossover
Aprėpties medžio protokolas
Indicates whether the device supports a network protocol that prevents loops in a bridge network topology.
Head-of-line (HOL) blokavimas
Indicates whether the device is susceptible to a performance degradation where a queue is blocked by a packet at the front of the line.
VLAN palaikymas
A Virtual Local Area Network (VLAN) consists of a group of computers and switches that can be physically distributed over different networks and buildings
Virtualaus vietinio tinklo ypatybės
Specifies the supported methods for segmenting a network into multiple logical broadcast domains on the switch or access point (e.g., MAC address-based VLAN or Management VLAN).
Voice VLAN
VLANs skaičius
The maximum number of virtual local area networks that can be configured on the device to segment network traffic.
4094
Šviesolaidis
Skaidulinių eterneto kabelių technologija
The specific IEEE 802.3 standard or industry specification used for data transmission over fiber optic cables (e.g., 1000BASE-SX or 1000BASE-LX).
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Duomenų perdavimas
Perjungimo pajėgumas
The data transfer capacity of the switch per second.
176 Gbit/s
Persiuntimo dažnis
The number of packets the device can process and send per second, measured in millions of packets per second (e.g., 148.8 Mpps).
130,95 Mpps
Adreso lentelės dydis
The MAC address is the 'Media Access Control Address'. It is a unique address given to a network interface controller (NIC) in a device. A MAC address table shows the addresses in a table format.
32000 įrašai
Statinis maršrutas
Indicates whether the device allows the manual configuration of fixed paths for network traffic to specific destinations.
Statinių maršrutų skaičius
The maximum number of fixed network paths that can be manually configured in the routing table.
124
Jumbo Frames palaikymas
Indicates whether the device supports Ethernet frames with a payload larger than the standard 1500 bytes to increase data transfer efficiency.
„Jumbo“ kadrai
Indicates the support for Ethernet frames larger than the standard 1500 bytes to increase data transfer efficiency (e.g. 9000 bytes).
12000
Paketo buferio atmintis
The amount of memory available in the network switch to temporarily store data packets during congestion, typically measured in megabytes (MB) or kilobytes (KB).
16 MB
Saugumas
DHCP funkcijos
Specifies the supported Dynamic Host Configuration Protocol (DHCP) options for network configuration, such as DHCP Option 66 for boot server addresses.
DHCP client, DHCP server, DHCP snooping
Prieigos kontrolės sąrašas (ACL)
Indicates whether the device supports the definition of rules to filter network traffic and manage access permissions based on specific criteria.
Prieigos kontrolės sąrašo (ACL) taisyklės
The maximum number of configurable filters used to permit or deny network traffic based on specific criteria.
768
Saugumas
IGMP tinklinio judėjimo sekimas
Indicates whether the device can optimize multicast traffic by ensuring it is only forwarded to the ports that have requested it.
Apsaugos algoritmų palaikymas
Security algorithms are used to provide authentication
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Apsauga nuo nesklandaus ryšio
Indicates whether the device has a mechanism to detect and prevent network loops to avoid broadcast storms.
IP-MAC prievado sąsaja
Indicates whether the device can link a specific IP address and MAC address to a physical port to enhance network security and prevent unauthorized access.
Eilių planavimo algoritmai
The method used by the device to manage the order in which data packets are transmitted from the output buffer, such as Priority Queuing (PQ) or Deficit Round Robin (DRR).
Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas
Indicates whether the device supports the simultaneous transmission of a single data stream to multiple recipients.
Konstrukcija
Stovo montavimas
The type of mounting that can position devices in a shelving system (rack).
Produkto spalva
The colour e.g. red
Juoda
LED indikatoriai
The specific status lights available on the unit to provide visual feedback on its current state or connectivity (e.g., AC input, ACT, or Access).
Aktyvumas, Jungtis, Energija, Greitis
Elektromagnetinis suderinamumas
List of countries and their respective regulatory agency standards with which the product complies.
CE A, VCCI A, FCC A, IC, BSMI
Veikimo charakteristikos
Atminties tipas
Type of memory in the device e.g. DDR3
DDR3-SDRAM
Vidinė atmintis
The amount of memory
2048 MB
Flash atmintis
The total amount of non-volatile storage available for firmware or data, measured in MB.
64 MB
Garso lygis
The amplitude level of the undesired background noise
50,7 dB
Vidutinis laikas tarp trikčių (MTBF)
Statistical model used to indicate product/mechanism reliability; expressed in hours and percentage of duty cycle. This number (in hours) does not indicate the mean time before failure for a single unit/mechanism.
589984,72 h
Energijos valdymas
Pridėtas maitinimo šaltinis
There is a power supply with this product.
AC įėjimo įtampa
The voltage of the AC electricity that is inputted into the product.
100 - 240 V
Galios suvartojimas (maks.)
The maximum amount of power used by the device.
51,2 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE)
The device supports Power over Ethernet (PoE)
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT)
The minimum and maximum temperatures at which the product can be safely operated.
-5 - 50 °C
Sandėliavimo temperatūros norma (T-T)
The minimum and maximum temperatures at which the product can be safely stored.
-20 - 70 °C
Darbo santykinės drėgmės diapazonas
The range of relative humidity, expressed as a percentage, within which the device can function correctly without damage or performance loss.
0 - 95%
Sandėliavimo santykinis drėgmės diapazonas
The permissible range of relative humidity, expressed as a percentage, within which the product can be stored without damage.
0 - 95%
Šilumos sklaida
The heat generated by the power supply.
174,592 BTU/h
Svoris ir matmenys
Plotis
The measurement or extent of something from side to side.
440 mm
Ilgis
The distance from the front to the back of something.
210 mm
Aukštis
The measurement of the product from head to foot or from base to top.
44 mm
Svoris
Weight of the product without packaging (net weight). If possible
3,01 kg
Pakuotės duomenys
Pakuotės plotis
The distance from one side of the packaging to the other.
351 mm
Pakuotės gylis
The distance from the front to the back of the packaging.
565 mm
Pakuotės aukštis
The distance from the top to the bottom of the packaging.
91 mm
Paketo svoris
Weight of the packaged product.
4,28 kg
Sertifikatai
Sertifikavimas
Specifies the official standards, safety approvals, or regulatory certifications the product has received.
CB, UL, BSMI, CCC

Specifikacija

Bendrosios charakteristikos:
Prekės kodas999906116864
Barkodas0790069467899
Gamintojo kodasDGS-1250-52X/E
GamintojasD-LINK
Garantija (mėn.)0
*Nuotraukos ir video nuorodos pateikiamos tik iliustraciniais tikslais. Pateikta informacija ir komplektacija gali skirtis priklausomai nuo regiono ar šalies. Prekės pavadinimas pateiktas tiekėjų kaip ir prekių spalva, parametrai, matmenys ir/arba kitos savybės gali atrodyti kitaip ir skirtis nuo originalios prekės, todėl prašome vadovautis prekių savybėmis pagal pateiktą gamintojo barkodą/gaminio kodą. Prekių kiekis ribotas.