Topocentras
Krepšelis tuščias
Topocentras
Krepšelis tuščias

Switch D-Link DGS-1210-28MP/E

Šią prekę rasite tik internete.
Paskubėkite! Liko mažiau nei 5 vnt.
Mokėkite dalimis:
15.72 € / mėn
Trukmė
36
Pavyzdžiui, skolinantis 417 €, kai sutartis sudaroma 36 mėn. terminui, metinė palūkanų norma – 0.00%, sutarties sudarymo mokestis – 0.00%, sutarties administravimo mokestis – 0.99%, BVKKMN – 22.25%, bendra mokėtina suma – 565 €, mėnesio įmoka – 15.72€.
Galimi pristatymo būdai
Pristatymas kurjeriu
Nemokamai
spalio 27-30 d.
Apsaugokite savo įrenginį
Jums būtinai prireiks
Switch D-Link DGS-1210-28MP/E
417,00 €
TOPO KLUBO nariams
0,00 €
Perkama prekė
Kabelis EMOS UTP CAT5e LAN su 2xRJ45 jungtimis 25 m., pilkas
14,99 €
TOPO KLUBO nariams
0,00 €
1
Keisti prekę
Maršrutizatorius TP-LINK ARCHER A8 1900 Mbps
45,99 €
TOPO KLUBO nariams
39,99 €
1
Keisti prekę
Kartotuvas TP-LINK AC1750, RE450, 1750 Mbps
79,99 €
TOPO KLUBO nariams
59,90 €
1
Keisti prekę
TOPO KLUBO nariams
531,88 €
Rinkinio kaina
557,97 €
TOPO KLUBO nariams
undefined
Į krepšelį
Switch D-Link DGS-1210-28MP/E
0790069467776
999906116865
D-LINK
417.00 €
EUR

Prekės aprašymas

*Nuotraukos pateikiamos tik iliustraciniais tikslais. Pateikta informacija gali skirtis priklausomai nuo regiono ar šalies.

Bendra informacija

D-Link DGS-1210-28MP/E tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda, Pilka
Brand: D-Link
Produkto pavadinimas: DGS-1210-28MP/E
Prekės kodas: DGS-1210-28MP/E
EAN/UPC kodas: 0790069467776
790069467776, 5704174940395
  • Valdomas L2 Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 24 Konsolės prievadas: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • Adreso lentelės dydis: 16000 įrašai Perjungimo pajėgumas: 56 Gbit/s
  • 256 Prieigos kontrolės sąrašas (ACL)
  • 1U Stovo montavimas
  • AC/DC Maitinimas per Eternetą (PoE)

Specifikacijos

Valdymo funkcijos
Perjungimo tipas
What switch device has
Valdomas
Perjungimo sluoksnis
A network switch is a computer networking device that links networking segments. A switch has different layers
L2
Paslaugos kokybės (QoS) palaikymas
Indicates whether the device supports Quality of Service (QoS) to prioritize specific network traffic to ensure performance for critical applications.
Web pagrįstas valdymas
Using a website/web application to manage something.
Eismo klasifikacija
Indicates whether the device can identify and categorize network data packets based on predefined criteria to prioritize specific types of traffic.
MIB palaikymas
Indicates whether the device supports the Management Information Base for network management and monitoring via protocols such as SNMP.
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
The number of basic switching RJ-45 Ethernet ports (sockets).
24
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
The type/category of basic switching RJ-45 Ethernet ports (sockets).
Gigabit Ethernet (10/100/1000)
SFP modulio angų kiekis
The total number of available slots for inserting Small Form-factor Pluggable (SFP) transceiver modules.
4
Šviesolaidžio optinė jungtis
This terminates the end of an optical fiber
SFP
Konsolės prievadas
The type of physical connector used for the management or console interface of the device (e.g. RJ-45 or USB).
RJ-45
Tinklas
Tinklo standartai
The way in which the network is working
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama
The product can use Oracle 10G
Varinių eterneto kabelių technologija
The specific standard used for data transmission over copper twisted-pair cables (e.g., 1000BASE-T).
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Portų mirroring
Indicates whether the network switch can copy traffic from one or more ports to another port for monitoring and analysis purposes.
Pilnai abipusis (duplex)
A full-duplex system allows communication in both directions
IP maršrutizavimas
Indicates whether the device can forward data packets between different networks by determining the best path to the destination.
Srauto kontrolės palaikymas
Indicates whether the device supports the management of data transmission rates to prevent buffer overflow.
Nuorodų agregacija
Indicates whether the device supports combining multiple network connections into a single logical link to increase throughput and provide redundancy.
Reitingo apribotojimas
Indicates whether the device can control the maximum amount of network traffic allowed to pass through a specific port or interface to prevent congestion.
Auto MDI/MDI-X
A Medium Dependent Interface (MDI) describes the interface (both physical and electrical) in a computer network from a physical layer implementation to the physical medium used to carry the transmission. Ethernet over twisted pair also defines a medium dependent interface crossover (MDIX) interface. Auto-MDIX ports on newer network interfaces detect if the connection would require a crossover
Aprėpties medžio protokolas
Indicates whether the device supports a network protocol that prevents loops in a bridge network topology.
Automatinis suderinimas (Auto-negotiation)
Indicates whether the device can automatically communicate with a connected network partner to determine the highest common transmission speed and duplex mode.
VLAN palaikymas
A Virtual Local Area Network (VLAN) consists of a group of computers and switches that can be physically distributed over different networks and buildings
Virtualaus vietinio tinklo ypatybės
Specifies the supported methods for segmenting a network into multiple logical broadcast domains on the switch or access point (e.g., MAC address-based VLAN or Management VLAN).
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
VLANs skaičius
The maximum number of virtual local area networks that can be configured on the device to segment network traffic.
4094
Šviesolaidis
Skaidulinių eterneto kabelių technologija
The specific IEEE 802.3 standard or industry specification used for data transmission over fiber optic cables (e.g., 1000BASE-SX or 1000BASE-LX).
1000BASE-X
Duomenų perdavimas
Perjungimo pajėgumas
The data transfer capacity of the switch per second.
56 Gbit/s
Persiuntimo dažnis
The number of packets the device can process and send per second, measured in millions of packets per second (e.g., 148.8 Mpps).
41,7 Mpps
Adreso lentelės dydis
The MAC address is the 'Media Access Control Address'. It is a unique address given to a network interface controller (NIC) in a device. A MAC address table shows the addresses in a table format.
16000 įrašai
„Store-and-forward“ funkcija
Indicates whether the device buffers the entire incoming packet to verify its integrity before forwarding it to the destination.
Eilių skaičius
The total number of hardware buffers or priority queues available for managing data traffic flow.
8
Statinių maršrutų skaičius
The maximum number of fixed network paths that can be manually configured in the routing table.
32
Jumbo Frames palaikymas
Indicates whether the device supports Ethernet frames with a payload larger than the standard 1500 bytes to increase data transfer efficiency.
„Jumbo“ kadrai
Indicates the support for Ethernet frames larger than the standard 1500 bytes to increase data transfer efficiency (e.g. 9000 bytes).
9216
Paketo buferio atmintis
The amount of memory available in the network switch to temporarily store data packets during congestion, typically measured in megabytes (MB) or kilobytes (KB).
1,5 MB
Saugumas
DHCP funkcijos
Specifies the supported Dynamic Host Configuration Protocol (DHCP) options for network configuration, such as DHCP Option 66 for boot server addresses.
DHCP client
Prieigos kontrolės sąrašas (ACL)
Indicates whether the device supports the definition of rules to filter network traffic and manage access permissions based on specific criteria.
Prieigos kontrolės sąrašo (ACL) taisyklės
The maximum number of configurable filters used to permit or deny network traffic based on specific criteria.
256
Saugumas
IGMP tinklinio judėjimo sekimas
Indicates whether the device can optimize multicast traffic by ensuring it is only forwarded to the ports that have requested it.
Apsaugos algoritmų palaikymas
Security algorithms are used to provide authentication
802.1x RADIUS, SNMP, SSH
SSH/SSL palaikymas
Indicates whether the device supports secure remote management via SSH or SSL protocols.
Apsauga nuo nesklandaus ryšio
Indicates whether the device has a mechanism to detect and prevent network loops to avoid broadcast storms.
BPDU filtras / apsauga
Indicates whether the device supports Bridge Protocol Data Unit (BPDU) filtering or protection to prevent network loops and enhance security.
IP-MAC prievado sąsaja
Indicates whether the device can link a specific IP address and MAC address to a physical port to enhance network security and prevent unauthorized access.
Atpažinimas
The method used to verify the identity of a user or device before granting network access (e.g., MAC authentication or Captive portal).
Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas
Indicates whether the device supports the simultaneous transmission of a single data stream to multiple recipients.
Grupinių klausytojų paieškos (MLD) perėmimas
Indicates whether the device can monitor MLD messages to optimize the delivery of multicast traffic by ensuring it is only forwarded to ports that have requested it.
MLD v1, MLD v2
Konstrukcija
Stovo montavimas
The type of mounting that can position devices in a shelving system (rack).
Forma
The shape or design of the product.
1U
Produkto spalva
The colour e.g. red
Juoda, Pilka
LED indikatoriai
The specific status lights available on the unit to provide visual feedback on its current state or connectivity (e.g., AC input, ACT, or Access).
Aktyvumas, Ventiliatoriaus gedimas, Jungtis, Energija, Greitis
Ventiliatorių skaičius
The quantity of fans (apparatus with rotating blades that creates a current of air for cooling or ventilation).
2 ventiliatorius(iai / ių)
Elektromagnetinis suderinamumas
List of countries and their respective regulatory agency standards with which the product complies.
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Veikimo charakteristikos
Atminties tipas
Type of memory in the device e.g. DDR3
DDR3-SDRAM
Vidinė atmintis
The amount of memory
256 MB
Flash atmintis
The total amount of non-volatile storage available for firmware or data, measured in MB.
32 MB
Garso lygis
The amplitude level of the undesired background noise
52,4 dB
Energijos valdymas
Maitinimo šaltinis
What is providing power for the product e.g. mains electricity.
AC/DC
AC įėjimo įtampa
The voltage of the AC electricity that is inputted into the product.
100 - 240 V
AC įėjimo dažnis
The range of alternating current frequencies the device can accept from the power source, measured in hertz (e.g., 45 - 65).
50 - 60 Hz
Energijos suvartojimas
Amount of power consumed by this model
27,49 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE)
The device supports Power over Ethernet (PoE)
Maitinimo per Eternetą (PoE) prievadų skaičius
The number of network ports on the switch that can provide electrical power to connected devices via the Ethernet cable.
24
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT)
The minimum and maximum temperatures at which the product can be safely operated.
-5 - 50 °C
Sandėliavimo temperatūros norma (T-T)
The minimum and maximum temperatures at which the product can be safely stored.
-40 - 70 °C
Darbo santykinės drėgmės diapazonas
The range of relative humidity, expressed as a percentage, within which the device can function correctly without damage or performance loss.
10 - 90%
Sandėliavimo santykinis drėgmės diapazonas
The permissible range of relative humidity, expressed as a percentage, within which the product can be stored without damage.
5 - 90%
Šilumos sklaida
The heat generated by the power supply.
850,58 BTU/h
Svoris ir matmenys
Plotis
The measurement or extent of something from side to side.
440 mm
Ilgis
The distance from the front to the back of something.
210 mm
Aukštis
The measurement of the product from head to foot or from base to top.
44 mm
Svoris
Weight of the product without packaging (net weight). If possible
3,86 kg
Sertifikatai
Sertifikavimas
Specifies the official standards, safety approvals, or regulatory certifications the product has received.
IEC61000-4-5, RoHS
Logistikos duomenys
Darniosios sistemos (DS) kodas
The standardized numerical method of classifying traded products used by customs authorities around the world to identify goods for tariffs and statistics.
85176990

Specifikacija

Bendrosios charakteristikos:
Prekės kodas999906116865
Barkodas0790069467776
Gamintojo kodasDGS-1210-28MP/E
GamintojasD-LINK
Garantija (mėn.)0
*Nuotraukos ir video nuorodos pateikiamos tik iliustraciniais tikslais. Pateikta informacija ir komplektacija gali skirtis priklausomai nuo regiono ar šalies. Prekės pavadinimas pateiktas tiekėjų kaip ir prekių spalva, parametrai, matmenys ir/arba kitos savybės gali atrodyti kitaip ir skirtis nuo originalios prekės, todėl prašome vadovautis prekių savybėmis pagal pateiktą gamintojo barkodą/gaminio kodą. Prekių kiekis ribotas.