Topocentras
Krepšelis tuščias
Topocentras
Krepšelis tuščias

Telefonas Yealink T58W

Šią prekę rasite tik internete.
Mokėkite dalimis:
Galimi pristatymo būdai
Pristatymas kurjeriu
3,49 €
lapkričio 20-24 d.
Apsaugokite savo įrenginį
Jums būtinai prireiks
Telefonas Yealink T58W
348,00 €
TOPO KLUBO nariams
0,00 €
Perkama prekė
Maršrutizatorius TP-LINK Deco X50, baltas
105,90 €
TOPO KLUBO nariams
83,90 €
1
Keisti prekę
Elektros šakotuvas DELTACO 3 lizdai, 2 USB / DELO-0402
39,99 €
TOPO KLUBO nariams
34,99 €
1
Keisti prekę
TOPO KLUBO nariams
466,89 €
Rinkinio kaina
493,89 €
TOPO KLUBO nariams
undefined
Į krepšelį
Telefonas Yealink T58W
6938818307667
999901012867
Yealink
348.00 €
EUR

Prekės aprašymas

*Nuotraukos pateikiamos tik iliustraciniais tikslais. Pateikta informacija gali skirtis priklausomai nuo regiono ar šalies.

Bendra informacija

Yealink SIP-T58W IP telefonas Pilka LCD „Wi-Fi“
Brand: Yealink
Produkto pavadinimas: SIP-T58W
Prekės kodas: 1301111
EAN/UPC kodas: 6938818307667
0841885106483, 841885106483

Specifikacijos

Konstrukcija
Gaminio tipas
The sub-category of the product.
IP telefonas
Telefono ragelio tipas
Specifies the connection method of the handset to the base unit, such as wired, wireless, or a combination of both.
Laidinis telefonas
Produkto spalva
The colour e.g. red
Pilka
Montuojamas ant sienos
The product can be mounted on (attached to ) a wall.
Veikimo charakteristikos
Dvigubo tono daugiadažniai (DTMF) režimai
The methods used by the device to transmit touch-tone signaling during a call, such as RFC2833 or SIP info.
Juostinis, Už juostos ribų, SIP informacija
Klausos aparato suderinamumas
Specifies the standard of compatibility with hearing aids to ensure clear audio transmission, such as M4 or T4.
Telefono funkcijos
Integruotas atsakiklis
The product contains an answering machine where you can leave messages if the phone is unanswered/engaged (busy).
Perrinkimas
Indicates whether the device can automatically redial the last called number.
Skambintojo ID
The name and/or number of the caller comes up on screen when they ring the phone. You also send your caller ID when you call someone else unless you choose to deactivate it.
Telefonų knygelės talpa
The number of names/numbers that can be stored in the phonebook of a phone.
1000 įrašai
Skambučio laukimas
Indicates whether the device supports the ability to receive a second incoming call while already engaged in an active conversation.
Greitas rinkimas
Indicates whether the device supports the ability to call a pre-programmed contact or destination with a single touch or short sequence of keys.
Domofonas
Indicates whether the device supports internal communication between different units within the same system.
Skambučio užlaikymas
Indicates whether the device supports the ability to temporarily suspend an active call to communicate with another party.
Skambučių peradresavimas
Indicates whether the device can automatically redirect incoming calls to another phone number or extension.
Konferencinio skambučio galimybė
Indicates whether the device supports the ability to connect multiple parties in a single conversation.
Netrukdyti funkcija
Indicates whether the device can be set to a mode that silences notifications and alerts to prevent interruptions.
Skambučių paskirstymas įrenginiuose („Call Park“ funkcija)
Indicates whether the device supports the ability to hold a call in a virtual location so it can be retrieved from any other extension.
Skambučių paskirstymas („Pick Up“ funkcija)
Indicates whether the device supports the ability to answer a call that is ringing on another extension.
Anoniminis skambutis
Indicates whether the device supports the suppression of the caller's identity during outgoing calls.
Anoniminio skambučio atmetimas
Indicates whether the device can automatically block incoming calls from callers who have hidden their caller ID.
Pilnai abipusis (duplex)
A full-duplex system allows communication in both directions
VoIP paskyrų skaičius
The maximum number of independent Voice over IP (VoIP) profiles that can be configured and used on the device.
12
Perskambinimas
Indicates whether the device supports the ability to return a call to the last number that dialed in.
Skambučių peradresavimas
Indicates whether the device supports the ability to redirect an active call to another internal or external extension.
Laukiančio pranešimo indikatorius (MWI)
Indicates whether the device features a visual signal to notify the user of a pending voice message.
Valdymo funkcijos
Integruotas balso paštas
Indicates whether the device has a built-in system for recording and storing voice messages.
Klaviatūros mygtukų skaičius
The total count of physical buttons available on the integrated keypad.
27
Funkcinių mygtukų skaičius
The total count of programmable or dedicated function keys available on the device for quick access to specific features.
7
Ekranas
Ekranas
The description of display that can includes display type
LCD
Ekrano įstrižainė
Size of the display for this product
17,8 cm (7")
Ekrano rezoliucija
The number of distinct pixels in each dimension that can be displayed. It is usually quoted as width × height
1024 x 600 pikseliai
Lietimui jautrus ekranas
A screen of a laptop
Liečiamo ekrano tipas
There are a variety of touchscreen technologies that have different methods of sensing touch
Talpinis
Fotoaparatas
Priekinė kamera
Camera at the front of the product.
Galinė kamera
Camera at the back of the product.
Garsas
Garsiakalbis
Device has a microphone and loudspeaker provided separately from those in the handset. This device allows multiple persons to participate in a conversation. The loudspeaker broadcasts the voice or voices of those on the other end of the telephone line
Garsas
Mikrofono išjungimas
Indicates whether the product has a dedicated function to silence the microphone.
Balso kodekai
The digital formats used to compress and encode audio signals for transmission, such as G.711 or AAC.
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Triukšmo mažinimas
Indicates whether the device features technology to reduce unwanted background noise.
Balso veiklos aptikimas
Indicates whether the device can automatically detect when a user is speaking to optimize bandwidth and audio transmission.
Prisitaikantys Jitter buferiai
Indicates whether the device can dynamically adjust its buffer size to compensate for variations in packet arrival times to reduce audio or video distortion.
Automatinis gavimo reguliavimas
Indicates whether the device automatically adjusts the amplification of an input signal to maintain a consistent output level.
Tylos eliminavimo generatorius (CNG)
Indicates whether the device can generate a low-level background noise during periods of silence in a call to prevent the user from thinking the connection has been dropped.
Paketų praradimo maskavimas (PLC)
Indicates whether the device supports techniques to mask the effects of lost data packets during transmission to maintain audio quality.
Video
Video skambutis
Simultaneous video and audio signals to enable people to talk to and see each other in real time.
Tinklas
Ethernet LAN jungtis
An Ethernet LAN (Local Area Network) interface is present
Eterneto LAN sąsajos tipas
The characteristics of the Ethernet LAN interface.
Gigabitinis eternetas
Eterneto LAN duomenų perdavimo norma
The different speed levels of the Ethernet LAN connection.
1000 Mbit/ai
„Wi-Fi“
Popular technology that allows an electronic device to exchange data or connect to the internet wirelessly using radio waves.
Wi-Fi standartai
The type of wireless local area network (LAN). It can be ad-hoc
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth
Bluetooth is a low-power radio technology developed to replace the cables and wires currently used to link or connect electronic devices such as personal computers
Bluetooth versija
The type of bluetooth technology in the product e.g. Bluetooth Smart (v4.0).
4.2
Palaikomi tinklo protokolai
Network protocols tested as compatible with this product e.g. FTP
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Paslaugos kokybės (QoS) palaikymas
Indicates whether the device supports Quality of Service (QoS) to prioritize specific network traffic to ensure performance for critical applications.
Apsaugos algoritmų palaikymas
Security algorithms are used to provide authentication
256-bit AES, HTTPS, TLS, WPA2, WPA3
Tinklo standartai
The way in which the network is working
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Ryšys
USB 2.0 portų kiekis
Number of USB 2.0 ports (connecting interfaces) in the device. USB 2.0 was released in April 2000 (now called "Hi-Speed")
2
Ethernet LAN (RJ-45) portų kiekis
Number of Ethernet LAN (RJ-45) ports (connecting interfaces) in the device. Ethernet LAN (RJ-45) ports allow a computer to connect to the ethernet.
2
RJ 9 portų kiekis
The total number of RJ-9 connector ports available on the device for connecting peripherals such as handsets.
2
Energijos valdymas
Maitinimas per Eternetą (PoE)
The device supports Power over Ethernet (PoE)
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT)
The minimum and maximum temperatures at which the product can be safely operated.
0 - 40 °C
Darbo santykinės drėgmės diapazonas
The range of relative humidity, expressed as a percentage, within which the device can function correctly without damage or performance loss.
10 - 95%
Svoris ir matmenys
Plotis
The measurement or extent of something from side to side.
259,4 mm
Ilgis
The distance from the front to the back of something.
220 mm
Aukštis
The measurement of the product from head to foot or from base to top.
215 mm
Svoris
Weight of the product without packaging (net weight). If possible
8,86 kg
Pakuotės plotis
The distance from one side of the packaging to the other.
324 mm
Pakuotės gylis
The distance from the front to the back of the packaging.
293 mm
Pakuotės aukštis
The distance from the top to the bottom of the packaging.
128 mm
Paketo svoris
Weight of the packaged product.
9,56 kg
Pakuotės turinys
Pridėtų rankenų skaičius
The amount of handles
1 vnt

Specifikacija

Bendrosios charakteristikos:
Prekės kodas999901012867
Barkodas6938818307667
Gamintojo kodasT58W
GamintojasYealink
Garantija (mėn.)24
*Nuotraukos ir video nuorodos pateikiamos tik iliustraciniais tikslais. Pateikta informacija ir komplektacija gali skirtis priklausomai nuo regiono ar šalies. Prekės pavadinimas pateiktas tiekėjų kaip ir prekių spalva, parametrai, matmenys ir/arba kitos savybės gali atrodyti kitaip ir skirtis nuo originalios prekės, todėl prašome vadovautis prekių savybėmis pagal pateiktą gamintojo barkodą/gaminio kodą. Prekių kiekis ribotas.