Topocentras
Krepšelis tuščias
Topocentras
Krepšelis tuščias

Switch ZyXEL GS1920-48V2-EU011F

Šią prekę rasite tik internete.
Paskubėkite! Liko mažiau nei 5 vnt.
Mokėkite dalimis:
13.90 € / mėn
Trukmė
36
Pavyzdžiui, skolinantis 369 €, kai sutartis sudaroma 36 mėn. terminui, metinė palūkanų norma – 0.00%, sutarties sudarymo mokestis – 0.00%, sutarties administravimo mokestis – 0.99%, BVKKMN – 22.94%, bendra mokėtina suma – 500 €, mėnesio įmoka – 13.90€.
Galimi pristatymo būdai
Pristatymas kurjeriu
3,49 €
lapkričio 11-16 d.
Apsaugokite savo įrenginį
Jums būtinai prireiks
Switch ZyXEL GS1920-48V2-EU011F
369,00 €
TOPO KLUBO nariams
0,00 €
Perkama prekė
Tinklo kabelis DELTACO U/UTP Cat6, 1m, baltas / TP-61V-K / 00210007
5,99 €
TOPO KLUBO nariams
0,00 €
1
Keisti prekę
Maršrutizatorius TP-LINK Deco X50, baltas
105,90 €
TOPO KLUBO nariams
79,00 €
1
Keisti prekę
Kartotuvas TP-LINK AC1750, RE450, 1750 Mbps
79,99 €
TOPO KLUBO nariams
59,90 €
1
Keisti prekę
TOPO KLUBO nariams
513,89 €
Rinkinio kaina
560,88 €
TOPO KLUBO nariams
undefined
Į krepšelį
Switch ZyXEL GS1920-48V2-EU011F
4718937601912
999906075075
ZYXEL
369.00 €
EUR

Prekės aprašymas

*Nuotraukos pateikiamos tik iliustraciniais tikslais. Pateikta informacija gali skirtis priklausomai nuo regiono ar šalies.

Bendra informacija

Zyxel GS1920-48V2 Valdomas Gigabit Ethernet (10/100/1000) Juoda
Brand: Zyxel
Produkto pavadinimas: GS1920-48V2
Prekės kodas: GS1920-48V2-EU0101F
EAN/UPC kodas: 4718937601899
4718937601912
  • Valdomas
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 44
  • 100BASE-TX, 1000BASE-T
  • Adreso lentelės dydis: 16000 įrašai Perjungimo pajėgumas: 100 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • Stovo montavimas

Specifikacijos

Valdymo funkcijos
Perjungimo tipas
What switch device has
Valdomas
Paslaugos kokybės (QoS) palaikymas
Indicates whether the device supports Quality of Service (QoS) to prioritize specific network traffic to ensure performance for critical applications.
ARP kontrolė
Indicates whether the device supports Dynamic ARP Inspection to prevent ARP spoofing attacks by validating Address Resolution Protocol packets.
Sistemos įvykių žurnalas
Indicates whether the device maintains a record of internal system events and status changes for diagnostic purposes.
MIB palaikymas
Indicates whether the device supports the Management Information Base for network management and monitoring via protocols such as SNMP.
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
The number of basic switching RJ-45 Ethernet ports (sockets).
44
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
The type/category of basic switching RJ-45 Ethernet ports (sockets).
Gigabit Ethernet (10/100/1000)
Jungtinių SFP prievadų skaičius
The number of dual-purpose ports that can support either a copper RJ45 connection or an SFP fiber optic module.
4
SFP modulio angų kiekis
The total number of available slots for inserting Small Form-factor Pluggable (SFP) transceiver modules.
2
Šviesolaidžio optinė jungtis
This terminates the end of an optical fiber
SFP
Tinklas
Tinklo standartai
The way in which the network is working
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama
The product can use Oracle 10G
Varinių eterneto kabelių technologija
The specific standard used for data transmission over copper twisted-pair cables (e.g., 1000BASE-T).
100BASE-TX, 1000BASE-T
Srauto kontrolės palaikymas
Indicates whether the device supports the management of data transmission rates to prevent buffer overflow.
Reitingo apribotojimas
Indicates whether the device can control the maximum amount of network traffic allowed to pass through a specific port or interface to prevent congestion.
Aprėpties medžio protokolas
Indicates whether the device supports a network protocol that prevents loops in a bridge network topology.
VLAN palaikymas
A Virtual Local Area Network (VLAN) consists of a group of computers and switches that can be physically distributed over different networks and buildings
Virtualaus vietinio tinklo ypatybės
Specifies the supported methods for segmenting a network into multiple logical broadcast domains on the switch or access point (e.g., MAC address-based VLAN or Management VLAN).
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Šviesolaidis
Skaidulinių eterneto kabelių technologija
The specific IEEE 802.3 standard or industry specification used for data transmission over fiber optic cables (e.g., 1000BASE-SX or 1000BASE-LX).
1000BASE-X
Duomenų perdavimas
Perjungimo pajėgumas
The data transfer capacity of the switch per second.
100 Gbit/s
Persiuntimo dažnis
The number of packets the device can process and send per second, measured in millions of packets per second (e.g., 148.8 Mpps).
74 Mpps
Adreso lentelės dydis
The MAC address is the 'Media Access Control Address'. It is a unique address given to a network interface controller (NIC) in a device. A MAC address table shows the addresses in a table format.
16000 įrašai
Paketo buferio atmintis
The amount of memory available in the network switch to temporarily store data packets during congestion, typically measured in megabytes (MB) or kilobytes (KB).
1,5 MB
Saugumas
DHCP funkcijos
Specifies the supported Dynamic Host Configuration Protocol (DHCP) options for network configuration, such as DHCP Option 66 for boot server addresses.
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Prieigos kontrolės sąrašas (ACL)
Indicates whether the device supports the definition of rules to filter network traffic and manage access permissions based on specific criteria.
IGMP tinklinio judėjimo sekimas
Indicates whether the device can optimize multicast traffic by ensuring it is only forwarded to the ports that have requested it.
Apsaugos algoritmų palaikymas
Security algorithms are used to provide authentication
802.1x RADIUS, SNMP, SNMPv3
MAC adresų filtravimas
Security access control method whereby the 48-bit address assigned to each network card is used to determine access to the network. MAC addresses are uniquely assigned to each card
IP-MAC prievado sąsaja
Indicates whether the device can link a specific IP address and MAC address to a physical port to enhance network security and prevent unauthorized access.
Atpažinimas
The method used to verify the identity of a user or device before granting network access (e.g., MAC authentication or Captive portal).
Svečio VLAN, Prievado pagrindo autentifikacija
Apsauginis slaptažodis
The computer
Authentication type
Authentification means proving identity to gain access to sometheng. There are various types of authentification exist e.g. access card
IEEE 802.1x, RADIUS
CPU apsauga
Indicates whether the device includes a security mechanism to protect the CPU from being overwhelmed by excessive traffic or denial-of-service attacks.
Eilių planavimo algoritmai
The method used by the device to manage the order in which data packets are transmitted from the output buffer, such as Priority Queuing (PQ) or Deficit Round Robin (DRR).
SPQ, WFQ, Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas
Indicates whether the device supports the simultaneous transmission of a single data stream to multiple recipients.
Konstrukcija
Stovo montavimas
The type of mounting that can position devices in a shelving system (rack).
Produkto spalva
The colour e.g. red
Juoda
LED indikatoriai
The specific status lights available on the unit to provide visual feedback on its current state or connectivity (e.g., AC input, ACT, or Access).
Saugumas
List of regulatory safety standards for all countries in which this product has been certified.
LVD, BSMI
Elektromagnetinis suderinamumas
List of countries and their respective regulatory agency standards with which the product complies.
FCC 15 A, CE A, BSMI EMC
Veikimo charakteristikos
Vidinė atmintis
The amount of memory
256 MB
Flash atmintis
The total amount of non-volatile storage available for firmware or data, measured in MB.
32 MB
Garso lygis
The amplitude level of the undesired background noise
26 dB
Vidutinis laikas tarp trikčių (MTBF)
Statistical model used to indicate product/mechanism reliability; expressed in hours and percentage of duty cycle. This number (in hours) does not indicate the mean time before failure for a single unit/mechanism.
672235 h
Energijos valdymas
AC įėjimo įtampa
The voltage of the AC electricity that is inputted into the product.
100 - 240 V
AC įėjimo dažnis
The range of alternating current frequencies the device can accept from the power source, measured in hertz (e.g., 45 - 65).
50 - 60 Hz
Galios suvartojimas (maks.)
The maximum amount of power used by the device.
36,9 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE)
The device supports Power over Ethernet (PoE)
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT)
The minimum and maximum temperatures at which the product can be safely operated.
0 - 50 °C
Sandėliavimo temperatūros norma (T-T)
The minimum and maximum temperatures at which the product can be safely stored.
-40 - 70 °C
Darbo santykinės drėgmės diapazonas
The range of relative humidity, expressed as a percentage, within which the device can function correctly without damage or performance loss.
10 - 95%
Sandėliavimo santykinis drėgmės diapazonas
The permissible range of relative humidity, expressed as a percentage, within which the product can be stored without damage.
10 - 95%
Šilumos sklaida
The heat generated by the power supply.
125,83 BTU/h
Svoris ir matmenys
Plotis
The measurement or extent of something from side to side.
440 mm
Ilgis
The distance from the front to the back of something.
220 mm
Aukštis
The measurement of the product from head to foot or from base to top.
44,5 mm
Svoris
Weight of the product without packaging (net weight). If possible
2,8 kg
Pakuotės turinys
Pridėti kabeliai
Specifies the types and quantities of connection cables provided with the product (e.g., 3.5 mm to 3.5 mm or SATA).
AC
Stovo montavimo rinkinys
Indicates whether the necessary hardware is included to install the unit into a standard 19-inch equipment rack.
Pakuotės duomenys
Pakuotės plotis
The distance from one side of the packaging to the other.
496 mm
Pakuotės gylis
The distance from the front to the back of the packaging.
289 mm
Pakuotės aukštis
The distance from the top to the bottom of the packaging.
90 mm
Paketo svoris
Weight of the packaged product.
3,97 kg
Sertifikatai
Sertifikavimas
Specifies the official standards, safety approvals, or regulatory certifications the product has received.
RoHS
Logistikos duomenys
Darniosios sistemos (DS) kodas
The standardized numerical method of classifying traded products used by customs authorities around the world to identify goods for tariffs and statistics.
85176990

Specifikacija

Bendrosios charakteristikos:
Prekės kodas999906075075
Barkodas4718937601912
Gamintojo kodasGS1920-48V2-EU0101F
GamintojasZYXEL
Garantija (mėn.)0
*Nuotraukos ir video nuorodos pateikiamos tik iliustraciniais tikslais. Pateikta informacija ir komplektacija gali skirtis priklausomai nuo regiono ar šalies. Prekės pavadinimas pateiktas tiekėjų kaip ir prekių spalva, parametrai, matmenys ir/arba kitos savybės gali atrodyti kitaip ir skirtis nuo originalios prekės, todėl prašome vadovautis prekių savybėmis pagal pateiktą gamintojo barkodą/gaminio kodą. Prekių kiekis ribotas.