Topocentras
Krepšelis tuščias
Topocentras
Krepšelis tuščias

Komutatorius TP-LINK TL-SG3210XHP-M2

Išparduota

+370
Komutatorius TP-LINK TL-SG3210XHP-M2
6935364030797
999906031132
TP-LINK
401.00 €
EUR

Prekės aprašymas


*Nuotraukos pateikiamos tik iliustraciniais tikslais. Pateikta informacija gali skirtis priklausomai nuo regiono ar šalies.

Bendra informacija

TP-Link Omada SG3210XHP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda
Brand: TP-Link
Produkto šeima: Omada
Produkto pavadinimas: SG3210XHP-M2
Prekės kodas: SG3210XHP-M2
EAN/UPC kodas: 6935364030797
0840460605069, 840460605069, 1210002611671
  • Valdomas L2+ Web pagrįstas valdymas SNMPv1/v2c/v3, SNTP
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8 Konsolės prievadas: RJ-45/micro-USB
  • 10G parama
  • Adreso lentelės dydis: 16000 įrašai Perjungimo pajėgumas: 80 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • 1U Stovo montavimas
  • AC Maitinimas per Eternetą (PoE)

Specifikacijos

Valdymo funkcijos
Perjungimo tipas
What switch device has
Valdomas
Perjungimo sluoksnis
A network switch is a computer networking device that links networking segments. A switch has different layers
L2+
Paslaugos kokybės (QoS) palaikymas
Indicates whether the device supports Quality of Service (QoS) to prioritize specific network traffic to ensure performance for critical applications.
Web pagrįstas valdymas
Using a website/web application to manage something.
Duomenys perduodami į debesies platformą
Indicates whether the device can be remotely configured, monitored, and managed via a cloud-based platform.
Eismo klasifikacija
Indicates whether the device can identify and categorize network data packets based on predefined criteria to prioritize specific types of traffic.
ARP kontrolė
Indicates whether the device supports Dynamic ARP Inspection to prevent ARP spoofing attacks by validating Address Resolution Protocol packets.
Vietos nuostatų konfigūravimas (CLI)
Indicates whether location settings can be configured via the command line interface (CLI).
Sistemos įvykių žurnalas
Indicates whether the device maintains a record of internal system events and status changes for diagnostic purposes.
MIB palaikymas
Indicates whether the device supports the Management Information Base for network management and monitoring via protocols such as SNMP.
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
The number of basic switching RJ-45 Ethernet ports (sockets).
8
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
The type/category of basic switching RJ-45 Ethernet ports (sockets).
2.5G Ethernet (100/1000/2500)
2,5 Gb eterneto (laidinių) lizdų skaičius
The total number of copper-based Ethernet ports supporting data transfer speeds up to 2.5 Gbps.
8
Įdiegtų SFP modulių kiekis
An SFP ("small form-factor pluggable transceiver") is a transmitter/receiver which interfaces a network device motherboard (e.g. in a switch
8
SFP+ modulio angų kiekis
The total number of available slots for inserting SFP+ transceiver modules to provide high-speed fiber optic or copper connectivity.
2
Konsolės prievadas
The type of physical connector used for the management or console interface of the device (e.g. RJ-45 or USB).
RJ-45/micro-USB
Maitinimo jungtis
The type of electrical interface used to provide power to the network switch, such as a C13 socket or a DC-in jack.
AC įėjimo lizdas
Tinklas
Tinklo standartai
The way in which the network is working
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G parama
The product can use Oracle 10G
Portų mirroring
Indicates whether the network switch can copy traffic from one or more ports to another port for monitoring and analysis purposes.
IP maršrutizavimas
Indicates whether the device can forward data packets between different networks by determining the best path to the destination.
Srauto kontrolės palaikymas
Indicates whether the device supports the management of data transmission rates to prevent buffer overflow.
Nuorodų agregacija
Indicates whether the device supports combining multiple network connections into a single logical link to increase throughput and provide redundancy.
Transliacijos audros valdymas
Indicates whether the device can monitor and limit the amount of broadcast traffic to prevent network congestion and potential crashes.
Reitingo apribotojimas
Indicates whether the device can control the maximum amount of network traffic allowed to pass through a specific port or interface to prevent congestion.
Aprėpties medžio protokolas
Indicates whether the device supports a network protocol that prevents loops in a bridge network topology.
Head-of-line (HOL) blokavimas
Indicates whether the device is susceptible to a performance degradation where a queue is blocked by a packet at the front of the line.
Eterneto LAN duomenų perdavimo norma
The different speed levels of the Ethernet LAN connection.
100,1000,2500 Mbit/ai
VLAN palaikymas
A Virtual Local Area Network (VLAN) consists of a group of computers and switches that can be physically distributed over different networks and buildings
Virtualaus vietinio tinklo ypatybės
Specifies the supported methods for segmenting a network into multiple logical broadcast domains on the switch or access point (e.g., MAC address-based VLAN or Management VLAN).
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLANs skaičius
The maximum number of virtual local area networks that can be configured on the device to segment network traffic.
4000
Duomenų perdavimas
Perjungimo pajėgumas
The data transfer capacity of the switch per second.
80 Gbit/s
Persiuntimo dažnis
The number of packets the device can process and send per second, measured in millions of packets per second (e.g., 148.8 Mpps).
59,52 Mpps
Adreso lentelės dydis
The MAC address is the 'Media Access Control Address'. It is a unique address given to a network interface controller (NIC) in a device. A MAC address table shows the addresses in a table format.
16000 įrašai
Statinis maršrutas
Indicates whether the device allows the manual configuration of fixed paths for network traffic to specific destinations.
Statinių maršrutų skaičius
The maximum number of fixed network paths that can be manually configured in the routing table.
48
IP sąsajų skaičius
The total number of logical or physical network interfaces that can be assigned an IP address on the device.
16
Jumbo Frames palaikymas
Indicates whether the device supports Ethernet frames with a payload larger than the standard 1500 bytes to increase data transfer efficiency.
„Jumbo“ kadrai
Indicates the support for Ethernet frames larger than the standard 1500 bytes to increase data transfer efficiency (e.g. 9000 bytes).
9000
Paketo buferio atmintis
The amount of memory available in the network switch to temporarily store data packets during congestion, typically measured in megabytes (MB) or kilobytes (KB).
12 MB
Saugumas
DHCP funkcijos
Specifies the supported Dynamic Host Configuration Protocol (DHCP) options for network configuration, such as DHCP Option 66 for boot server addresses.
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL)
Indicates whether the device supports the definition of rules to filter network traffic and manage access permissions based on specific criteria.
IGMP tinklinio judėjimo sekimas
Indicates whether the device can optimize multicast traffic by ensuring it is only forwarded to the ports that have requested it.
Apsaugos algoritmų palaikymas
Security algorithms are used to provide authentication
HTTPS, SSH, SSH-2, SSL/TLS
Saugumas
MAC adresų filtravimas
Security access control method whereby the 48-bit address assigned to each network card is used to determine access to the network. MAC addresses are uniquely assigned to each card
Statinė porto apsauga
Indicates whether the device supports the manual configuration of specific MAC addresses to secure a network port.
SSH/SSL palaikymas
Indicates whether the device supports secure remote management via SSH or SSL protocols.
Apsauga nuo nesklandaus ryšio
Indicates whether the device has a mechanism to detect and prevent network loops to avoid broadcast storms.
BPDU filtras / apsauga
Indicates whether the device supports Bridge Protocol Data Unit (BPDU) filtering or protection to prevent network loops and enhance security.
IP-MAC prievado sąsaja
Indicates whether the device can link a specific IP address and MAC address to a physical port to enhance network security and prevent unauthorized access.
Atpažinimas
The method used to verify the identity of a user or device before granting network access (e.g., MAC authentication or Captive portal).
MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Apsauginis slaptažodis
The computer
Authentication type
Authentification means proving identity to gain access to sometheng. There are various types of authentification exist e.g. access card
AAA, TACACS+
Eilių planavimo algoritmai
The method used by the device to manage the order in which data packets are transmitted from the output buffer, such as Priority Queuing (PQ) or Deficit Round Robin (DRR).
SP, WRR+SP, Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas
Indicates whether the device supports the simultaneous transmission of a single data stream to multiple recipients.
Grupinių klausytojų paieškos (MLD) perėmimas
Indicates whether the device can monitor MLD messages to optimize the delivery of multicast traffic by ensuring it is only forwarded to ports that have requested it.
Protokolai
Valdymo protokolai
The communication standards used for the remote administration and monitoring of the device (e.g. LoRaWAN).
SNMPv1/v2c/v3, SNTP
GARP VLAN registracijos protokolas (GVRP)
Indicates whether the device supports the GARP VLAN Registration Protocol (GVRP) for the automatic distribution of VLAN configuration.
Konstrukcija
Stovo montavimas
The type of mounting that can position devices in a shelving system (rack).
Didinimas
Devices can be placed on top of each other.
Forma
The shape or design of the product.
1U
Produkto spalva
The colour e.g. red
Juoda
LED indikatoriai
The specific status lights available on the unit to provide visual feedback on its current state or connectivity (e.g., AC input, ACT, or Access).
Ventiliatorių skaičius
The quantity of fans (apparatus with rotating blades that creates a current of air for cooling or ventilation).
2 ventiliatorius(iai / ių)
Energijos valdymas
Maitinimo šaltinis
What is providing power for the product e.g. mains electricity.
AC
Pridėtas maitinimo šaltinis
There is a power supply with this product.
AC įėjimo įtampa
The voltage of the AC electricity that is inputted into the product.
100 - 240 V
AC įėjimo dažnis
The range of alternating current frequencies the device can accept from the power source, measured in hertz (e.g., 45 - 65).
50/60 Hz
Galios suvartojimas (maks.)
The maximum amount of power used by the device.
17,24 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE)
The device supports Power over Ethernet (PoE)
Maitinimo per Eternetą plius (PoE+) prievadų skaičius
The number of network ports on the switch that can provide power to connected devices using the PoE+ standard.
8
Maitinimo per Eternetą (PoE) galia prievadui
The maximum amount of electrical power the network switch can deliver to a connected device per port, measured in Watts.
30 W
Bendrosios galios per Eternetą (PoE) charakteriskos
The maximum total amount of power available to be distributed across all PoE-enabled ports, measured in Watts (e.g. 120W).
240 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT)
The minimum and maximum temperatures at which the product can be safely operated.
0 - 45 °C
Sandėliavimo temperatūros norma (T-T)
The minimum and maximum temperatures at which the product can be safely stored.
-40 - 70 °C
Darbo santykinės drėgmės diapazonas
The range of relative humidity, expressed as a percentage, within which the device can function correctly without damage or performance loss.
10 - 90%
Sandėliavimo santykinis drėgmės diapazonas
The permissible range of relative humidity, expressed as a percentage, within which the product can be stored without damage.
5 - 90%
Šilumos sklaida
The heat generated by the power supply.
975,54 BTU/h
Svoris ir matmenys
Plotis
The measurement or extent of something from side to side.
440 mm
Ilgis
The distance from the front to the back of something.
180 mm
Aukštis
The measurement of the product from head to foot or from base to top.
44 mm
Pakuotės turinys
Pridėti kabeliai
Specifies the types and quantities of connection cables provided with the product (e.g., 3.5 mm to 3.5 mm or SATA).
AC
Greitos pradžios vadovas
Instructions
Pakuotės duomenys
Pakuotės tipas
The type of product package e.g. box.
„Box“
Sertifikatai
Sertifikavimas
Specifies the official standards, safety approvals, or regulatory certifications the product has received.
CE, FCC

Specifikacija

Bendrosios charakteristikos:
Prekės kodas999906031132
Barkodas6935364030797
Gamintojo kodasTL-SG3210XHP-M2
GamintojasTP-LINK
Garantija (mėn.)60
Eismo klasifikacijaYraYra
2,5 Gb eterneto (laidinių) lizdų skaičius8
*Nuotraukos ir video nuorodos pateikiamos tik iliustraciniais tikslais. Pateikta informacija ir komplektacija gali skirtis priklausomai nuo regiono ar šalies. Prekės pavadinimas pateiktas tiekėjų kaip ir prekių spalva, parametrai, matmenys ir/arba kitos savybės gali atrodyti kitaip ir skirtis nuo originalios prekės, todėl prašome vadovautis prekių savybėmis pagal pateiktą gamintojo barkodą/gaminio kodą. Prekių kiekis ribotas.