Topocentras
Krepšelis tuščias
Topocentras
Krepšelis tuščias

Komutatorius TP-LINK TL-SG2218P

Šią prekę rasite tik internete.
Paskubėkite! Liko mažiau nei 5 vnt.
Mokėkite dalimis:
8.94 € / mėn
Trukmė
36
Pavyzdžiui, skolinantis 237 €, kai sutartis sudaroma 36 mėn. terminui, metinė palūkanų norma – 0.00%, sutarties sudarymo mokestis – 0.00%, sutarties administravimo mokestis – 0.99%, BVKKMN – 23.36%, bendra mokėtina suma – 321 €, mėnesio įmoka – 8.94€.
Galimi pristatymo būdai
Pristatymas kurjeriu
3,49 €
lapkričio 11-13 d.
Apsaugokite savo įrenginį
Jums būtinai prireiks
Komutatorius TP-LINK TL-SG2218P
237,00 €
TOPO KLUBO nariams
0,00 €
Perkama prekė
Maitinimo laikiklio GARMIN kabeliai su USB-A
29,99 €
TOPO KLUBO nariams
0,99 €
1
Keisti prekę
Maršrutizatorius TP-LINK Deco X50, baltas
105,90 €
TOPO KLUBO nariams
83,90 €
1
Keisti prekę
Kartotuvas TP-LINK AC1750, RE450, 1750 Mbps
79,99 €
TOPO KLUBO nariams
59,90 €
1
Keisti prekę
TOPO KLUBO nariams
381,79 €
Rinkinio kaina
452,88 €
TOPO KLUBO nariams
undefined
Į krepšelį
Komutatorius TP-LINK TL-SG2218P
4897098689509
999906051820
TP-LINK
237.00 €
EUR

Prekės aprašymas

*Nuotraukos pateikiamos tik iliustraciniais tikslais. Pateikta informacija gali skirtis priklausomai nuo regiono ar šalies.

Bendra informacija

TP-Link Omada SG2218P tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda
Brand: TP-Link
Produkto šeima: Omada
Produkto pavadinimas: SG2218P
Prekės kodas: SG2218P
EAN/UPC kodas: 4897098689509
  • Valdomas L2/L2+ Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 16
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 36 Gbit/s Daugiaadresis peradresavimas
  • Prieigos kontrolės sąrašas (ACL)
  • 1U Stovo montavimas
  • AC Maitinimas per Eternetą (PoE)

Specifikacijos

Valdymo funkcijos
Perjungimo tipas
What switch device has
Valdomas
Perjungimo sluoksnis
A network switch is a computer networking device that links networking segments. A switch has different layers
L2/L2+
Paslaugos kokybės (QoS) palaikymas
Indicates whether the device supports Quality of Service (QoS) to prioritize specific network traffic to ensure performance for critical applications.
Web pagrįstas valdymas
Using a website/web application to manage something.
Duomenys perduodami į debesies platformą
Indicates whether the device can be remotely configured, monitored, and managed via a cloud-based platform.
ARP kontrolė
Indicates whether the device supports Dynamic ARP Inspection to prevent ARP spoofing attacks by validating Address Resolution Protocol packets.
Vietos nuostatų konfigūravimas (CLI)
Indicates whether location settings can be configured via the command line interface (CLI).
Sistemos įvykių žurnalas
Indicates whether the device maintains a record of internal system events and status changes for diagnostic purposes.
MIB palaikymas
Indicates whether the device supports the Management Information Base for network management and monitoring via protocols such as SNMP.
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
The number of basic switching RJ-45 Ethernet ports (sockets).
16
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
The type/category of basic switching RJ-45 Ethernet ports (sockets).
Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis
An SFP ("small form-factor pluggable transceiver") is a transmitter/receiver which interfaces a network device motherboard (e.g. in a switch
16
SFP modulio angų kiekis
The total number of available slots for inserting Small Form-factor Pluggable (SFP) transceiver modules.
2
Tinklas
Tinklo standartai
The way in which the network is working
IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G parama
The product can use Oracle 10G
IP maršrutizavimas
Indicates whether the device can forward data packets between different networks by determining the best path to the destination.
Politika pagrįstas maršrutizavimas
Indicates whether the network switch can route traffic based on defined policies rather than just destination IP addresses.
Srauto kontrolės palaikymas
Indicates whether the device supports the management of data transmission rates to prevent buffer overflow.
Nuorodų agregacija
Indicates whether the device supports combining multiple network connections into a single logical link to increase throughput and provide redundancy.
Transliacijos audros valdymas
Indicates whether the device can monitor and limit the amount of broadcast traffic to prevent network congestion and potential crashes.
Reitingo apribotojimas
Indicates whether the device can control the maximum amount of network traffic allowed to pass through a specific port or interface to prevent congestion.
Auto MDI/MDI-X
A Medium Dependent Interface (MDI) describes the interface (both physical and electrical) in a computer network from a physical layer implementation to the physical medium used to carry the transmission. Ethernet over twisted pair also defines a medium dependent interface crossover (MDIX) interface. Auto-MDIX ports on newer network interfaces detect if the connection would require a crossover
Aprėpties medžio protokolas
Indicates whether the device supports a network protocol that prevents loops in a bridge network topology.
Eterneto LAN duomenų perdavimo norma
The different speed levels of the Ethernet LAN connection.
10,100,1000 Mbit/ai
Automatinis suderinimas (Auto-negotiation)
Indicates whether the device can automatically communicate with a connected network partner to determine the highest common transmission speed and duplex mode.
VLAN palaikymas
A Virtual Local Area Network (VLAN) consists of a group of computers and switches that can be physically distributed over different networks and buildings
Duomenų perdavimas
Perjungimo pajėgumas
The data transfer capacity of the switch per second.
36 Gbit/s
Persiuntimo dažnis
The number of packets the device can process and send per second, measured in millions of packets per second (e.g., 148.8 Mpps).
26,78 Mpps
Adreso lentelės dydis
The MAC address is the 'Media Access Control Address'. It is a unique address given to a network interface controller (NIC) in a device. A MAC address table shows the addresses in a table format.
8000 įrašai
Jumbo Frames palaikymas
Indicates whether the device supports Ethernet frames with a payload larger than the standard 1500 bytes to increase data transfer efficiency.
„Jumbo“ kadrai
Indicates the support for Ethernet frames larger than the standard 1500 bytes to increase data transfer efficiency (e.g. 9000 bytes).
9
Paketo buferio atmintis
The amount of memory available in the network switch to temporarily store data packets during congestion, typically measured in megabytes (MB) or kilobytes (KB).
4,1 MB
Saugumas
DHCP funkcijos
Specifies the supported Dynamic Host Configuration Protocol (DHCP) options for network configuration, such as DHCP Option 66 for boot server addresses.
DHCP client, DHCP relay, DHCP snooping
Prieigos kontrolės sąrašas (ACL)
Indicates whether the device supports the definition of rules to filter network traffic and manage access permissions based on specific criteria.
Saugumas
MAC adresų filtravimas
Security access control method whereby the 48-bit address assigned to each network card is used to determine access to the network. MAC addresses are uniquely assigned to each card
Statinė porto apsauga
Indicates whether the device supports the manual configuration of specific MAC addresses to secure a network port.
SSH/SSL palaikymas
Indicates whether the device supports secure remote management via SSH or SSL protocols.
Apsauga nuo nesklandaus ryšio
Indicates whether the device has a mechanism to detect and prevent network loops to avoid broadcast storms.
BPDU filtras / apsauga
Indicates whether the device supports Bridge Protocol Data Unit (BPDU) filtering or protection to prevent network loops and enhance security.
Atpažinimas
The method used to verify the identity of a user or device before granting network access (e.g., MAC authentication or Captive portal).
MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas
Indicates whether the device supports the simultaneous transmission of a single data stream to multiple recipients.
Transliavimo grupiniu adresu ypatybės
Specifies the supported methods for managing and optimizing the distribution of data packets to multiple recipients simultaneously (e.g., Multicast FIB or traffic suppression).
Daugiaadresis peradresavimas
Konstrukcija
Stovo montavimas
The type of mounting that can position devices in a shelving system (rack).
Didinimas
Devices can be placed on top of each other.
Forma
The shape or design of the product.
1U
Produkto spalva
The colour e.g. red
Juoda
LED indikatoriai
The specific status lights available on the unit to provide visual feedback on its current state or connectivity (e.g., AC input, ACT, or Access).
Energijos valdymas
Maitinimo šaltinis
What is providing power for the product e.g. mains electricity.
AC
Pridėtas maitinimo šaltinis
There is a power supply with this product.
AC įėjimo įtampa
The voltage of the AC electricity that is inputted into the product.
100 - 240 V
AC įėjimo dažnis
The range of alternating current frequencies the device can accept from the power source, measured in hertz (e.g., 45 - 65).
50/60 Hz
Galios suvartojimas (maks.)
The maximum amount of power used by the device.
181,4 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE)
The device supports Power over Ethernet (PoE)
Bendrosios galios per Eternetą (PoE) charakteriskos
The maximum total amount of power available to be distributed across all PoE-enabled ports, measured in Watts (e.g. 120W).
150 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT)
The minimum and maximum temperatures at which the product can be safely operated.
0 - 50 °C
Sandėliavimo temperatūros norma (T-T)
The minimum and maximum temperatures at which the product can be safely stored.
-40 - 70 °C
Darbo santykinės drėgmės diapazonas
The range of relative humidity, expressed as a percentage, within which the device can function correctly without damage or performance loss.
10 - 90%
Sandėliavimo santykinis drėgmės diapazonas
The permissible range of relative humidity, expressed as a percentage, within which the product can be stored without damage.
5 - 90%
Šilumos sklaida
The heat generated by the power supply.
619,06 BTU/h
Svoris ir matmenys
Plotis
The measurement or extent of something from side to side.
440 mm
Ilgis
The distance from the front to the back of something.
180 mm
Aukštis
The measurement of the product from head to foot or from base to top.
44 mm
Pakuotės turinys
Pridėti kabeliai
Specifies the types and quantities of connection cables provided with the product (e.g., 3.5 mm to 3.5 mm or SATA).
LAN (RJ-45)
Naudojimo žinynas
Indicates whether a user manual or instructional guide is included with the product.
Pakuotės duomenys
Pakuotės tipas
The type of product package e.g. box.
„Box“
Sertifikatai
Sertifikavimas
Specifies the official standards, safety approvals, or regulatory certifications the product has received.
CE, FCC

Specifikacija

Bendrosios charakteristikos:
Prekės kodas999906051820
Barkodas4897098689509
Gamintojo kodasTL-SG2218P
GamintojasTP-LINK
Garantija (mėn.)60
Transliavimo grupiniu adresu ypatybėsDaugiaadresis peradresavimas
*Nuotraukos ir video nuorodos pateikiamos tik iliustraciniais tikslais. Pateikta informacija ir komplektacija gali skirtis priklausomai nuo regiono ar šalies. Prekės pavadinimas pateiktas tiekėjų kaip ir prekių spalva, parametrai, matmenys ir/arba kitos savybės gali atrodyti kitaip ir skirtis nuo originalios prekės, todėl prašome vadovautis prekių savybėmis pagal pateiktą gamintojo barkodą/gaminio kodą. Prekių kiekis ribotas.