Topocentras
Krepšelis tuščias
Topocentras
Krepšelis tuščias

Komutatorius D-LINK DGS-1210-10MP

Išparduota

+370
Komutatorius D-LINK DGS-1210-10MP
7900694325072
999906004134
D-LINK
229.00 €
EUR

Prekės aprašymas

*Nuotraukos pateikiamos tik iliustraciniais tikslais. Pateikta informacija gali skirtis priklausomai nuo regiono ar šalies.

Bendra informacija

D-Link DGS-1210-10MP tinklo komutatorius Valdomas L2/L3 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda
Brand: D-Link
Produkto pavadinimas: DGS-1210-10MP
Prekės kodas: DGS-1210-10MP
EAN/UPC kodas: 0790069432507
790069432507
  • Valdomas L2/L3 Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8
  • Cat5, Cat5e 10BASE-T, 100BASE-TX, 1000BASE-T
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 20 Gbit/s
  • 768 Prieigos kontrolės sąrašas (ACL)
  • Maitinimas per Eternetą (PoE)

Specifikacijos

Valdymo funkcijos
Perjungimo tipas
What switch device has
Valdomas
Perjungimo sluoksnis
A network switch is a computer networking device that links networking segments. A switch has different layers
L2/L3
Paslaugos kokybės (QoS) palaikymas
Indicates whether the device supports Quality of Service (QoS) to prioritize specific network traffic to ensure performance for critical applications.
Web pagrįstas valdymas
Using a website/web application to manage something.
ARP kontrolė
Indicates whether the device supports Dynamic ARP Inspection to prevent ARP spoofing attacks by validating Address Resolution Protocol packets.
Sistemos įvykių žurnalas
Indicates whether the device maintains a record of internal system events and status changes for diagnostic purposes.
MIB palaikymas
Indicates whether the device supports the Management Information Base for network management and monitoring via protocols such as SNMP.
RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
The number of basic switching RJ-45 Ethernet ports (sockets).
8
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
The type/category of basic switching RJ-45 Ethernet ports (sockets).
Gigabit Ethernet (10/100/1000)
SFP modulio angų kiekis
The total number of available slots for inserting Small Form-factor Pluggable (SFP) transceiver modules.
2
Šviesolaidžio optinė jungtis
This terminates the end of an optical fiber
SFP
Tinklas
Tinklo standartai
The way in which the network is working
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama
The product can use Oracle 10G
Varinių eterneto kabelių technologija
The specific standard used for data transmission over copper twisted-pair cables (e.g., 1000BASE-T).
10BASE-T, 100BASE-TX, 1000BASE-T
Palaikomi laido tipai
Specifies the types of cabling compatible with the product (e.g. Cat6, Cat6a).
Cat5, Cat5e
Portų mirroring
Indicates whether the network switch can copy traffic from one or more ports to another port for monitoring and analysis purposes.
Pilnai abipusis (duplex)
A full-duplex system allows communication in both directions
Srauto kontrolės palaikymas
Indicates whether the device supports the management of data transmission rates to prevent buffer overflow.
Nuorodų agregacija
Indicates whether the device supports combining multiple network connections into a single logical link to increase throughput and provide redundancy.
Transliacijos audros valdymas
Indicates whether the device can monitor and limit the amount of broadcast traffic to prevent network congestion and potential crashes.
Auto MDI/MDI-X
A Medium Dependent Interface (MDI) describes the interface (both physical and electrical) in a computer network from a physical layer implementation to the physical medium used to carry the transmission. Ethernet over twisted pair also defines a medium dependent interface crossover (MDIX) interface. Auto-MDIX ports on newer network interfaces detect if the connection would require a crossover
Aprėpties medžio protokolas
Indicates whether the device supports a network protocol that prevents loops in a bridge network topology.
Head-of-line (HOL) blokavimas
Indicates whether the device is susceptible to a performance degradation where a queue is blocked by a packet at the front of the line.
VLAN palaikymas
A Virtual Local Area Network (VLAN) consists of a group of computers and switches that can be physically distributed over different networks and buildings
VLANs skaičius
The maximum number of virtual local area networks that can be configured on the device to segment network traffic.
4094
Šviesolaidis
Skaidulinių eterneto kabelių technologija
The specific IEEE 802.3 standard or industry specification used for data transmission over fiber optic cables (e.g., 1000BASE-SX or 1000BASE-LX).
100BASE-FX, 1000BASE-X
Duomenų perdavimas
Perjungimo pajėgumas
The data transfer capacity of the switch per second.
20 Gbit/s
Persiuntimo dažnis
The number of packets the device can process and send per second, measured in millions of packets per second (e.g., 148.8 Mpps).
14,88 Mpps
Adreso lentelės dydis
The MAC address is the 'Media Access Control Address'. It is a unique address given to a network interface controller (NIC) in a device. A MAC address table shows the addresses in a table format.
8000 įrašai
„Store-and-forward“ funkcija
Indicates whether the device buffers the entire incoming packet to verify its integrity before forwarding it to the destination.
Jumbo Frames palaikymas
Indicates whether the device supports Ethernet frames with a payload larger than the standard 1500 bytes to increase data transfer efficiency.
„Jumbo“ kadrai
Indicates the support for Ethernet frames larger than the standard 1500 bytes to increase data transfer efficiency (e.g. 9000 bytes).
10000
Paketo buferio atmintis
The amount of memory available in the network switch to temporarily store data packets during congestion, typically measured in megabytes (MB) or kilobytes (KB).
4,1 MB
Saugumas
DHCP funkcijos
Specifies the supported Dynamic Host Configuration Protocol (DHCP) options for network configuration, such as DHCP Option 66 for boot server addresses.
DHCP server, DHCP client
Prieigos kontrolės sąrašas (ACL)
Indicates whether the device supports the definition of rules to filter network traffic and manage access permissions based on specific criteria.
Prieigos kontrolės sąrašo (ACL) taisyklės
The maximum number of configurable filters used to permit or deny network traffic based on specific criteria.
768
IGMP tinklinio judėjimo sekimas
Indicates whether the device can optimize multicast traffic by ensuring it is only forwarded to the ports that have requested it.
Apsaugos algoritmų palaikymas
Security algorithms are used to provide authentication
802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
Apsauga nuo nesklandaus ryšio
Indicates whether the device has a mechanism to detect and prevent network loops to avoid broadcast storms.
IP-MAC prievado sąsaja
Indicates whether the device can link a specific IP address and MAC address to a physical port to enhance network security and prevent unauthorized access.
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas
Indicates whether the device supports the simultaneous transmission of a single data stream to multiple recipients.
Konstrukcija
Produkto spalva
The colour e.g. red
Juoda
LED indikatoriai
The specific status lights available on the unit to provide visual feedback on its current state or connectivity (e.g., AC input, ACT, or Access).
Aktyvumas, Jungtis, Energija, Greitis
Saugumas
List of regulatory safety standards for all countries in which this product has been certified.
CB, UL, BSMI, CCC
Veikimo charakteristikos
Atminties tipas
Type of memory in the device e.g. DDR3
DDR3-SDRAM
Veikimo charakteristikos
Vidinė atmintis
The amount of memory
128 MB
Flash atmintis
The total amount of non-volatile storage available for firmware or data, measured in MB.
32 MB
Garso lygis
The amplitude level of the undesired background noise
0 dB
Firmware tobulinimas
Indicates whether the internal software of the device can be updated to a newer version to improve performance or add features.
Didžiausias laido ilgis
The maximum distance a cable can span while maintaining a stable and reliable signal connection, typically measured in metres.
100 m
Vidutinis laikas tarp trikčių (MTBF)
Statistical model used to indicate product/mechanism reliability; expressed in hours and percentage of duty cycle. This number (in hours) does not indicate the mean time before failure for a single unit/mechanism.
1274005 h
Energijos valdymas
AC įėjimo įtampa
The voltage of the AC electricity that is inputted into the product.
100 - 240 V
AC įėjimo dažnis
The range of alternating current frequencies the device can accept from the power source, measured in hertz (e.g., 45 - 65).
50 - 60 Hz
Galios suvartojimas (maks.)
The maximum amount of power used by the device.
152,3 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE)
The device supports Power over Ethernet (PoE)
Maitinimo per Eternetą plius (PoE+) prievadų skaičius
The number of network ports on the switch that can provide power to connected devices using the PoE+ standard.
8
Bendrosios galios per Eternetą (PoE) charakteriskos
The maximum total amount of power available to be distributed across all PoE-enabled ports, measured in Watts (e.g. 120W).
130 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT)
The minimum and maximum temperatures at which the product can be safely operated.
-5 - 50 °C
Sandėliavimo temperatūros norma (T-T)
The minimum and maximum temperatures at which the product can be safely stored.
-20 - 70 °C
Darbo santykinės drėgmės diapazonas
The range of relative humidity, expressed as a percentage, within which the device can function correctly without damage or performance loss.
0 - 95%
Sandėliavimo santykinis drėgmės diapazonas
The permissible range of relative humidity, expressed as a percentage, within which the product can be stored without damage.
0 - 95%
Šilumos sklaida
The heat generated by the power supply.
519,51 BTU/h
Svoris ir matmenys
Plotis
The measurement or extent of something from side to side.
330 mm
Ilgis
The distance from the front to the back of something.
180 mm
Aukštis
The measurement of the product from head to foot or from base to top.
44 mm
Svoris
Weight of the product without packaging (net weight). If possible
1,77 kg
Pakuotės duomenys
Pakuotės plotis
The distance from one side of the packaging to the other.
319 mm
Pakuotės gylis
The distance from the front to the back of the packaging.
400 mm
Pakuotės aukštis
The distance from the top to the bottom of the packaging.
91 mm
Paketo svoris
Weight of the packaged product.
3,1 kg
Techninė informacija
Transportavimo kartono dėžės aukštis
The vertical measurement of the internal packaging used for shipping, typically expressed in millimetres or centimetres.
34,9 cm
Transportavimo kartono dėžės plotis
The external width of the inner packaging used for shipping, measured in millimetres.
29,4 cm
Transportavimo kartono dėžės ilgis
The length of the internal packaging used to protect the product during transport, measured in millimetres.
41,6 cm
Transportavimo kartono dėžės grynasis svoris
The total weight of the inner shipping packaging, excluding the weight of the product itself, measured in kilograms or grams.
9,31 kg
Gaminių skaičius gabenimo (vidinėje) dėžėje
The number of individual units contained within a single inner shipping case, measured in pc(s).
3 vnt
Bendrasis padėklo svoris (gabenant oru)
The total weight of the product including all packaging and the shipping pallet for air transport, measured in g.
268,3 kg
Pagrindinių (išorinių) dėžių skaičius ant padėklo (oro transporto)
The total number of outer shipping cases loaded onto a single pallet for air transport, measured in pc(s).
24 vnt
Kiekis ant padėklo (gabenant oru)
The total quantity of units packed on a single pallet for air transport, measured in pc(s).
72 vnt
Padėklo bendrasis ilgis
The total external length of the product including the shipping pallet, measured in millimetres.
110 cm
Padėklo bendrasis plotis
The total width of the product including its shipping pallet, measured in millimetres.
120 cm
Padėklo aukštis (gabenant oru)
The total vertical measurement of the product when packed on a pallet for air freight transport, measured in millimetres or centimetres.
118,2 cm
Bendrasis padėklo svoris (gabenant jūra)
The total weight of the pallet including packaging and the product for sea freight, measured in g.
430,6 kg
Pagrindinių (išorinių) dėžių skaičius ant padėklo (jūrų transporto)
The total number of outer shipping cases loaded onto a single pallet for sea freight transport, measured in pc(s).
40 vnt
Gaminių skaičius ant padėklo (jūrų transporto)
The total quantity of units packed on a single pallet for sea freight transport, measured in pc(s).
120 vnt
Padėklo aukštis (gabenant jūra)
The total vertical measurement of the product when packed on a sea-freight pallet, typically measured in millimetres or centimetres.
188 cm
Gabenimo (vidinės) dėžės bendrasis svoris
The total weight of the inner shipping packaging, including the product and all packing materials, measured in g.
10,1 kg
Sertifikatai
Sertifikavimas
Specifies the official standards, safety approvals, or regulatory certifications the product has received.
CE A, VCCI A, FCC A, BSMI, CCC
Logistikos duomenys
Darniosios sistemos (DS) kodas
The standardized numerical method of classifying traded products used by customs authorities around the world to identify goods for tariffs and statistics.
85176990

Specifikacija

Bendrosios charakteristikos:
Prekės kodas999906004134
Barkodas7900694325072
Gamintojo kodasDGS-1210-10MP
GamintojasD-LINK
Garantija (mėn.)24
*Nuotraukos ir video nuorodos pateikiamos tik iliustraciniais tikslais. Pateikta informacija ir komplektacija gali skirtis priklausomai nuo regiono ar šalies. Prekės pavadinimas pateiktas tiekėjų kaip ir prekių spalva, parametrai, matmenys ir/arba kitos savybės gali atrodyti kitaip ir skirtis nuo originalios prekės, todėl prašome vadovautis prekių savybėmis pagal pateiktą gamintojo barkodą/gaminio kodą. Prekių kiekis ribotas.